Support forums
in

Browse by Tags

All Tags » Ajax Uploader
Showing page 15 of 15 (146 total posts)
  • Ajax Uploader

    I am trying out Ajax Uploader. After I place the dll in my Bin directory and update my  web.config then what? I cant find the Ajax Uploader control to put it .aspx  web page. It's not in the Toolbox where I was hoping to find it. A simple example in C# would help including how to register tag prefix CuteWebUI.  Please ...
    Posted to Ajax Uploader (Forum) by walt on October 13, 2008
  • Original File information

      How can I retrieve the original file location?  I see the file name and size, but nothing about location.  Is there any more information elsewhere?     Thanks!
    Posted to Ajax Uploader (Forum) by JeffW on October 9, 2008
  • CrystalTech Security Permissions Error.

    I receive this error when I try to upload a certain image on my CrystalTech hosting account, it works fine on my local machine however.   Request for the permission of type 'System.Security.Permissions.FileIOPermission, mscorlib, Version=2.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089' failed .       I've ...
    Posted to Ajax Uploader (Forum) by dmeeks on July 21, 2008
  • Classic File Input appear after clicking button

    It works fine when I am using IE - the browse file window appear when I click the ajax uploader button. Is it a known issue that a classic fileupload control appears after clicking the ajax uploader in Firefox, Opera and Safari?
    Posted to Ajax Uploader (Forum) by zechspeace on July 9, 2008
  • UploadAttachments doesn't have OpenStream

    Hi,   I tried using the OpenStream method in the uploadAttachments control (and yes I did look at your demo)     FROM THE DEMO SOURCE foreach (AttachmentItem item in Attachments1.Items) {    InsertMsg(item.FileName + '', '' + item.FileSize + '' bytes.'');    //Copies the uploaded file to a ...
    Posted to Ajax Uploader (Forum) by msalti on June 20, 2008
  • Ajax Uploader Evaluation ~ Demo Problems

    Hello,   I am reviewing Ajax Uploader that I downloaded yesterday and I cannot get the demos to work correctly. I am using .NET 1.1 on Windows Server 2003. The demos run correctly and they report that everything worked correctly but there is no file in the UploaderTemp folder.   However, I noticed that when I use the ...
    Posted to Ajax Uploader (Forum) by arlan on March 27, 2008
Powered by Community Server (Commercial Edition), by Telligent Systems