Support forums
in

Browse by Tags

All Tags » Ajax Uploader » uploading issue
  • Unable to find the uploaded file

     I am getting an intermittent problem when users are uploading using the Cutesoft Ajax uploader.  An error message appears stating "Unable  to find the uploaded file in directory : C:\Windows\TEMP\AjaxUploaderTemp". Does anybody know why this is happening please? Thanks for your help. 
    Posted to Ajax Uploader (Forum) by MattFranklin on February 27, 2014
  • Need help resolving SLM error:12029

    A user on our website is receiving a message from Windows Internet Explorer when they attempt to upload a file (via Ajax Uploader).  The message reads,''SLM Error:12029''.  What does this message mean and what can I do to resolve it?   Thanks for your attention to my problem!
    Posted to Ajax Uploader (Forum) by RebeccaRude on January 24, 2012
  • MVC2 - 500 Internal Server Error

    Hi, We just purchased the AjaxUploader control, and we are getting the following error message randomly when we upload an image.  This problem happens more frequently on smaller images. ---------------------------Message from webpage---------------------------http error1 :500:Internal Server Error---------------------------OK ...
    Posted to Ajax Uploader (Forum) by allanng on January 19, 2011
  • After (ajax) fileupload webpage/form disappears

    Hey guys,   I had een trial licence, after receiving a new licence file, and placed, the file upload worked again, except for the fact that the page/form disappears after all files have been uploaded. If I put the old licince file back, i get (offcourse) the error that the trial version has expired. Is there something wrong with the ...
    Posted to Ajax Uploader (Forum) by Roetje on April 13, 2010
Powered by Community Server (Commercial Edition), by Telligent Systems