Support forums
in

Browse by Tags

All Tags » error
Showing page 2 of 4 (33 total posts)
  • Re: Save Message issue

     It may help if you could provide an english translation. But either way, if you type in that error in google you get plenty results so hopefully this will help you: Google HTTP404  Looks to me like this could be a server problem?  
    Posted to Cute Chat and Cute Web Messenger (Forum) by Tron08 on March 6, 2010
  • Installation issues

    I've followed the instructions (as far as I can tell) to install HTML Editor in VS2008. ANY PAGE THAT CALLS THE EDITOR GIVES ME THE SAME ERROR: <%@ Register TagPrefix=''CE'' Namespace=''CuteEditor'' Assembly=''CuteEditor'' %>   So I expect I haven't done some thing or done it incorrectly. Any ideas?   TIA, Kim
    Posted to Cute Editor for .NET (Forum) by KimKing on November 6, 2009
  • An error occur when use cute editor for .net in a panel!!!

    I use cute editor 6.3 for .net in a asp:panel tag. When page load in first time the panel visibility is ''false'', after press a button in page the panel visibility becomes ''true'' and cute editor is shown in browser but when I press another button and change the panel visibility to ''false'' and again ''true'' and error occur in Internet ...
    Posted to Cute Editor for .NET (Forum) by ImanDesign on October 28, 2009
  • Flash: the upload task is interrupted! io Error #2038

    Hi   I'm trying the latest evaluation copy and while uploading a 70MB file, I get the following javascript error message after 40% (28 MB) of the upload is completed:   ''Flash: the upload task is interrupted! io Error #2038''   Thanks Peter
    Posted to Ajax Uploader (Forum) by Peter_12790 on August 30, 2009
  • apache redirect issue, driving me mad!

    Not sure of all the termoinology, so please forgive me... On my server, if you go to yourdomain/myadmin you do not see the content of that folder, you see the content of http://console.host2help.com/ which allowsd me to put site management tools in every domain with a small disk footprint, and makes managing updates a breeze.   However, ...
    Posted to Ajax Uploader (Forum) by jsmart on June 17, 2009
  • Html tab not workin in IE7 and pictures disappearing.

    Just bought and installed CuteEditor for classic ASP and received version 6.3.   Come across following issue wich is a huge issue and a BIG NO GO for implementing the Editor on our website.   Installed CuteEditor_files to http\localhost\CuteEditor_Files and all example files to http\localhost\ as specified in install ...
    Posted to Cute Editor for ASP (Forum) by heimdal on May 15, 2009
  • Re: Error when i try to upload file

    filepost.asp already contains ''<%@ CODEPAGE=1252 %>''   I am retrive below error when image upload: Microsoft VBScript çalýþma hatasý hata '800a0005' Geçersiz yordam çaðrýsý veya deðiþken /Manage/Includes/Editor/Files/Dialogs/include_upload.asp, satır 126 The following ...
    Posted to Cute Editor for ASP (Forum) by sedatkumcu on May 11, 2009
  • Sometime getting unable to write to folder: ~/UploaderTemp.

    Hi       I am using the code for Ajax Uploader       <asp:ImageButton ID=''btnBrowse'' runat=''server'' Width=''87px'' Height=''17px'' meta:resourcekey=''btnBrowseResource1'' style=''cursor:default;'' />&nbsp;             ...
    Posted to Ajax Uploader (Forum) by PrabhudattaTripathy on May 4, 2009
  • Re: Error while upgrading 6.0 to 6.3

    Hi Adam,   I am using 6.2 version of cutesoft client. Yes in normal situation it works ok, but the error arises when I have a div or p is there and is selected as shown in the following figure:     I tried the code suggested by you also, but i have the same error and The text is not been patsed in cute ...
    Posted to Cute Editor for .NET (Forum) by yuvika on April 6, 2009
  • Error on click of the upload button

    When I click the button, I get a javascript alert: Unable to select so many files at once. The total file name length cannot exceed 32kb Strange thing is that I have not selected any files yet, because the open file dialog has not been shown yet.  This happens when I just drag a control to the page, build it and view it in the asp.net ...
    Posted to Ajax Uploader (Forum) by Marc Hesp on March 27, 2009
Powered by Community Server (Commercial Edition), by Telligent Systems