Live Support, Chat, Upload Control and Rich Text Editor
Welcome to Support forums Sign in | Join | Help |Client Center
in Search

Browse by Tags

All Tags » Mozzila
  • FireFox error from Uploader in an iFrame

    We are using Asp.Net version 3.0.0.0 of teh CuteWebUI.AjaxUploader on several pages on our site. One page is loaded in an iFrame and displayed in a div styled like a modal dialog. The page that is loaded in the iFrame has a asp:DropDownList, and a few asp validators. The page works fine in all browsers except FireFox 25.0.1. When the iFrame/div ...
    Posted to Ajax Uploader (Forum) by Phillip on December 20, 2013
  • Re: "upload multiple files" button is not working in Mozilla 3.6.4

    Hi Kenneth           Thank you so much.... It is working fine. With out silver light also it is working fine in other PC(Mozilla 3.6.4). But in my PC it's working after silver light upgradation only. May i know why this happened  as well as the relationship between Silverlight and Ajaxuploader and Mozilla ...
    Posted to Ajax Uploader (Forum) by devteam on June 30, 2010
  • "upload multiple files" button is not working in Mozilla 3.6.4

     Hi All            I have been using Ajax  uploader control for three months. It's working fine till now. But now ''upload multi files'' button is not working in mozilla browser from 2 days. It's working fine in remaining browsers(IE-8 and Google Chrome). Present mozilla version i am using is 3.6.4 . But ...
    Posted to Ajax Uploader (Forum) by devteam on June 26, 2010
  • Fine in Mozzila but not in IE

    Hi,   I've developed my application using the Ajaxuploader and it's working perfectly in Mozzila, but when I access it throw IE it does not show the preloader bar on upload.   The problem happens when I put the component inside a table.   What's going on?   Thanks!    
    Posted to Ajax Uploader (Forum) by raphaelias on April 16, 2008
Powered by ASP.Net
Copyright 2003 - 2017 CuteSoft Components Inc.. All rights reserved.