Search

You searched for the word(s):
Showing page 1 of 2 (16 total posts) < 1 second(s)
  • Re: Image resize issue

    I just downloaded the update today and it's still not fixed. The editor has improved immensely over the last year, but this issue with the Image Editor seems to be a simple fix. &nbsp; Can we expect an update on this issue?
    Posted to Cute Editor for .NET (Forum) by perchman on July 19, 2008
  • Re: Failed to load impl code

    Thanks for the update. I'll wait for 4.6 and hopefully it will go away.
    Posted to Cute Editor for .NET (Forum) by perchman on August 24, 2007
  • Re: Failed to load impl code

    Just downloaded and re-installed all files and dlls. The logged on user is still being logged off. &nbsp; Here are the dll versions: &nbsp; CuteEditor.dll - 6.0.0.0 CuteEditor.ImageEditor.dll - 6.0.0.0 DotNetNuke.CEHtmlEditorProvider.dll - 1.0.2768.33585 &nbsp; If I load the editor while being logged on, everything seems ok, but if I ...
    Posted to Cute Editor for .NET (Forum) by perchman on August 21, 2007
  • Re: Failed to load impl code

    The editor comes up in both IE and Firefox, but the logged on user is still being automatically logged off. &nbsp; The logging off behavior happens in IE and Firefox. You're making progress, once you figure out the logging off portion, we should be complete. &nbsp; Thanks for your prompt attention. &nbsp; &nbsp;
    Posted to Cute Editor for .NET (Forum) by perchman on August 20, 2007
  • Re: Failed to load impl code

    Note. When I change the default editor back to FCK Editor, the error goes away - even on refresh.
    Posted to Cute Editor for .NET (Forum) by perchman on August 19, 2007
  • Re: Failed to load impl code

    The site is localhost only at this time -&nbsp;I can't afford to troubleshoot a live site. &nbsp; I've since upgraded to DNN 4.5.5 and still receive the error. To illustrate what's going on, I performed the following steps: Created a Child website under the portal Returned to Home page of new child website Logged ...
    Posted to Cute Editor for .NET (Forum) by perchman on August 19, 2007
  • Re: Failed to load impl code

    Version 4.5.1. &nbsp; Everything works well at the Portal level. I only get the error as a Registered user within a sub-portal. &nbsp; I'm not sure what ''impl'' is. If you can give me some background on what the error means, I can help troubleshoot. Thanks.
    Posted to Cute Editor for .NET (Forum) by perchman on June 10, 2007
  • Failed to load impl code

    When I use the Cute editor on a DotNetNuke website (v ) everything works fine with the portal web; however, when I create a sub-portal and try to login as a registered user to the sub-portal, I receive a dialog box that says ''Failed to load impl code!'' here is a screen shot. Notice the toolbars never load. In addition, this error will ...
    Posted to Cute Editor for .NET (Forum) by perchman on June 1, 2007
  • Re: Image resize issue

    I have the same problem. I tried it on my ''live'' server and on a ''localhost'' machine - both give the same error; that is, the small red x where the image should be. &nbsp; I'm using DotNetNuke v4.5.1 for both machines. Here is the error that was thrown to the localhost (ROB)&nbsp;DNN Event Viewer: &nbsp; AssemblyVersion: ...
    Posted to Cute Editor for .NET (Forum) by perchman on May 26, 2007
  • Re: Problems with DotNetNuke Integration

    Sent. Thanks again for the support.
    Posted to Cute Editor for .NET (Forum) by perchman on February 20, 2006
1 2 Next >
Powered by Community Server (Commercial Edition), by Telligent Systems