Search

You searched for the word(s):
Showing page 3 of 4 (35 total posts) < 1 second(s)
  • Re: SPAN tags out of control

    We also use&nbsp;CE for our site CMS and are experiencing the same problem.&nbsp; We use in-page editing, so the users are able to change a field on a web page in place.&nbsp;&nbsp;&nbsp;It seems that in these cases the span tags are being added when the text is a different color that the default color of the body of the page.&nbsp; Each time the ...
    Posted to Cute Editor for .NET (Forum) by GCB on October 2, 2009
  • Re: Dotnet Gallery Future

    When is the next version of DotNetGallery coming out? &nbsp; &nbsp;
    Posted to ASP.Net Image Gallery (Forum) by GCB on October 10, 2008
  • Re: Bug-BatchBuild removes Description information

    I'm trying to understand why you think this is a good feature put in ''by design.'' &nbsp; Consider: I add 20 images to a directory, batch build, then add descriptions to each. &nbsp; Oops, I need to add another image I forgot about.&nbsp; No problem, I'll just add it and do another batch build. &nbsp; Wait!&nbsp; I can't do that or ...
    Posted to ASP.Net Image Gallery (Forum) by GCB on October 8, 2008
  • Re: Dotnet Gallery Future

    I too would like to know the status of the new version.&nbsp; The fact that a Batch build erases existing image descriptions is a limitation which will prevent me from buying this product.&nbsp; Let me know if and when a fix for this problem will be released.&nbsp; Please answer.
    Posted to ASP.Net Image Gallery (Forum) by GCB on October 8, 2008
  • Re: PreviewModeCss Not Working

    When you click the toolbar preview button (not the bottom bar button but the one on a toolbar) the pop up preview window uses the EditionWysiwygModeCss setting instead of the PreviewModeCss setting.&nbsp; This seems backwards. &nbsp;
    Posted to Cute Editor for .NET (Forum) by GCB on August 8, 2008
  • ResizeMode = EditorResizeMode.AutoAdjust

    ResizeMode = EditorResizeMode.AutoAdjust does not work in HTML mode nor Preview mode.&nbsp; Is this by design? &nbsp;
    Posted to Cute Editor for .NET (Forum) by GCB on August 7, 2008
  • Re: PreviewModeCss Not Working

    Well, I downloaded what was labeled as 6.1.1 and the problem seems to be fixed in the CuteEditor.dll which is labeled as 6.1.0.0 in the assembly.&nbsp;&nbsp; ??? &nbsp;
    Posted to Cute Editor for .NET (Forum) by GCB on August 7, 2008
  • Re: PreviewModeCss Not Working

    I'm sorry, all I see there is 6.1.1&nbsp; &nbsp; http://cutesoft.net/downloads/folders/cute_editor_current_releases/entry21904.aspx
    Posted to Cute Editor for .NET (Forum) by GCB on August 7, 2008
  • PreviewModeCss Not Working

    I have the following code in my .cs file. &nbsp; EditorWysiwygModeCss = ''~/Styles/General.css,~/Styles/Editor.css''; PreviewModeCss = ''~/Styles/General.css,~/Styles/Editor.css''; &nbsp; In Normal mode the CSS is effective.&nbsp; But in Preview mode it is not.&nbsp; Yet, the strings are identical. &nbsp;
    Posted to Cute Editor for .NET (Forum) by GCB on August 6, 2008
  • Evaluation license

    What is the duration of the evaluation license obtained upon download?&nbsp; What happens when it expires?
    Posted to Cute Editor for .NET (Forum) by GCB on August 6, 2008
Powered by Community Server (Commercial Edition), by Telligent Systems