Search

You searched for the word(s):
Showing page 2 of 3 (24 total posts) < 1 second(s)
  • Re: DotNetNuke installation problem - Unhandled error loading module.

    I had a look Adam - It appears the Lic file is missing - Locally I have installed it without error, even setup my configuration of the screen to be on 3 rows with the common elements used in places I like and very happy with it.&nbsp; &nbsp; Now I'm going to try and get it working in sync with the core team forums.. &nbsp; Nina Meirs
    Posted to Cute Editor for .NET (Forum) by Nina on January 2, 2006
  • Re: Images not displaying on 4.05 3.0.12 dnn installation

    Sorry I didn't see this reply -&#160; no email ... &#160;When you are online next and have a moment - could you please let me know so I can fix this - You have the best editor around - I've been testing some - Nothing stacks up to the wonderful features you have!!&#160;Thanks Adam.&#160;Nina
    Posted to Cute Editor for .NET (Forum) by Nina on March 25, 2005
  • Images not displaying on 4.05 3.0.12 dnn installation

    Hi Adam - Nina Here remember that issue I had with the images not showing with the editor even though they had appeared downloaded, and I modified the IIS settings, well the same thing is happening on http://www.dnnbeta.com and I have checked the IIS settings.&#160;Has something changed or do I need to modify any other files apart from the ...
    Posted to Cute Editor for .NET (Forum) by Nina on March 15, 2005
  • Re: Problem with CE icons

    No - now it hangs...&#160;We can address this in the AM. Thankyou Adam for your attention to this. Nina&#160;
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: Problem with CE icons

    Thanks Adam - I have sent!&#160;Nina
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: Problem with CE icons

    No - it brings up a runtime error - &#160; Server Error in '/' Application. Configuration ErrorDescription: An error occurred during the processing of a configuration file required to service this request. Please review the specific error details below and modify your configuration file appropriately. Parser Error Message: Unrecognized ...
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: Problem with CE icons

    You mean like this - it's already in there - I checked before posting sorry - Nina
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: Problem with CE icons

    Ok i'm having some problems with these icons - they work locally, but i'm doing my live site - they don't work.&#160;I have re downloaded the files directly to server, but no go.&#160; I can still work but it's hard to memorise all those buttons.ThanksNina Meiers
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: DNN Trouble

    When this happens - you need to clear your host settings, then click admin/filemanager/synchnronise database.&#160; This is because the installation is not a PA, so you need to synchronise - I found this on my live site helped.&#160;Nina Meiers
    Posted to Cute Editor for .NET (Forum) by Nina on January 19, 2005
  • Re: DNN 3.xx and cutechat ?

    Hi, I have a DNN 2 module for CuteChatWe're waiting for a stable release of DNN3 (due out in the near future) before building it to DNN3, also, I have been told there is an updated Chat coming out,so would like to see the changes before taking the next step.&#160;http://www.xd.com.au/Default.aspx?tabid=153&#160; Nina Meiers http://www.xd.com.au
    Posted to Cute Chat and Cute Web Messenger (Forum) by Nina on December 16, 2004
Powered by Community Server (Commercial Edition), by Telligent Systems