Re: Spellchecker Security error

  •  04-14-2010, 7:54 PM

    Re: Spellchecker Security error

    This link no longer works.
     
    I'm getting a security exception trying to use the spell checker.
     
    Using version 2.1.7.20561 of NetSpell.SpellChecker in version 6.6.0.0 of CuteEditor.
     
    (And why are you telling people using CE5.3 to get NetSpell v 2.1.7.33137 but shipping NetSpell v 2.1.7.20561 with CE6.6?)
View Complete Thread
Powered by Community Server (Commercial Edition), by Telligent Systems