Re: Problems with DotNetNuke Integration

  •  02-18-2006, 9:58 PM

    Re: Problems with DotNetNuke Integration

    I have the same issue again.
     
    I have tracked it down a module i purchased - dnnmasters - Member Manager Pro and it's got the same dll with a different date.
     
    I had to delete that - and now the editor works again.
     
    This sort of behaviour is a concern for me since it now means that conflicting versions of that dll make modules and the editor not compatible.
     
    Is there anyway that can work around this - so that we dont' need this dll in there -i'm not a coder ok so I might be talking about about something that's totally not possible, but does this mean I have to now ftp the right dll before using a module?
     
    Nina Meiers
     

    Nina Meiers - Berry Farmer and Web Developer
View Complete Thread
Powered by Community Server (Commercial Edition), by Telligent Systems